• problema cambio de velocidades

  • Un espacio Técnico-Mecánico dedicado al C3 AirCross. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al C3 AirCross. Se excluye de la zona el motor y/o cajas automáticas.
 #574  por Pako
 Mié, 13 Mar 2019, 17:35
Buenas tardes; os comento, desde que salió del concesionario el coche, cuando paso de primera a segunda, noto una pequeña rascada, eso no me preocupaba demasiado, pero desde hace unos dias, cuando voy en caravana o tengo que hacer mucha maniobra para aparcar, hay veces que la marcha atras no entra, la primera tampoco, al final entra a base de intentar varias veces, fui al conce y el jefe de taller me dijo no sé que rollo de que las cajas de cambio de 6 velocidades son mas bruscas, y que no meta la marcha atrás muy rapido, que él no ha notado nada extraño, yo creo que directamente se quitó el muerto de encima, ya me tuve que encarar con él y le dije que la proxima vez que me lo haga, aqui vuelvo y no sale el coche hasta que lo reparen. el coche tiene 6.000 km y seis meses. no se si le ha pasado a alguien, muchas gracias de antemano y saludos.
 #582  por Chamade74
 Sab, 16 Mar 2019, 10:23
Hola, Pako. Yo tengo el de 5 velocidades y aparte de que hay que manejarlo con decisión porque es un cambio que va un poco duro, no es de esos que se cambian con un dedo, me va bien. Un saludo.
 #583  por Pako
 Sab, 16 Mar 2019, 10:49
Debe ser eso, tengo una Renault Kangoo con 340.000 kms con el mismo embrague y las marchas entran como la seda, en el caso del C3, no tiene nada que ver, siendo un coche nuevo. Pero vamos, supongo que me iré acostumbrando, lo que me mosquea es lo de la marcha atrás que hay veces que no entra ni pegándole patadas. Saludos y gracias por responder
 #585  por Vcode
 Dom, 17 Mar 2019, 11:05
El mío tiene apenas una semana, no he notado nada raro aún, pero también es que estoy más pendiente de disfrutarlo que otra cosa, pero seguro que si sale algo, el ojo de halcón de mi mujer lo va a ver seguro!!
 #589  por Pako
 Dom, 17 Mar 2019, 20:46
Hola vcode, en mi caso, soy yo el que me doy cuenta enseguida de cualquier cosa que le pase al coche, mi mujer dice que no nota nada raro, será que estoy acostumbrado a la Kangoo, ya iré informando de cualquier cosa, saludos.
 #598  por Sori
 Jue, 21 Mar 2019, 11:03
¿Podría ser un mal ajuste del embrague?
Puede ser que no suelte del todo. Que le falte un pelín de nada.
 #599  por Pako
 Jue, 21 Mar 2019, 13:40
Pues no lo sé, pero si es eso tan simple, el jefe de taller tenia que haberle echado al menos un vistazo, no decirme que hay que meter las marchas con decision, ni decision ni leches, si no entra no entra, de momento van entrando de aquella manera, a la minima me tiene otra vez allí, soy capaz de llamar a citroen España y poner una reclamacion del concesionario en cuestion.
 #607  por gaia
 Dom, 24 Mar 2019, 07:48
Hola Pablo

Espero que te solucionen el problema, de hecho, yo he cambiado de un Clio al C3 justo por un problema similar, ya que la primera se quedaba bloqueada y no se podía meter otra marcha y después de muchas visitas al taller y pasar de todo del jefe de mecánicos, lo vendí y cambié de coche.
Ojalá tengas más suerte que yo.
De momento en este sin problemas, si bien es el de 5 marchas y salvo la primera que es un poco imprecisa, todo bien.

Saludos, Gaia.
 #619  por Pako
 Mar, 26 Mar 2019, 16:33
Hola Gaia, de momento es un vehículo que no hace mucho km, y lo que se circula, es por carretera o autopista, éste problema surgió cuando íbamos en caravana, o cuando hay que hacer muchas maniobras en aparcamiento y tampoco lo hace siempre, ahí está el problema, justo cuando lo llevas al taller, no lo hace, aunque en el taller pisando varias veces el embrague e intentar poner la primera o marcha atrás, notas que no entran como debieran, se nota que algo hay que no va fino, aunque para el jefe de taller te diga que no nota nada, todo por quitarse el marrón de encima, ahora en vacaciones de semana santa, lo utilizaremos más por ciudad y si sigue el problema, había pensado cambiar de concesionario. Saludos
 #623  por gaia
 Mié, 27 Mar 2019, 07:24
Pako escribió:
Mar, 26 Mar 2019, 16:33
Hola Gaia, de momento es un vehículo que no hace mucho km, y lo que se circula, es por carretera o autopista, éste problema surgió cuando íbamos en caravana, o cuando hay que hacer muchas maniobras en aparcamiento y tampoco lo hace siempre, ahí está el problema, justo cuando lo llevas al taller, no lo hace, aunque en el taller pisando varias veces el embrague e intentar poner la primera o marcha atrás, notas que no entran como debieran, se nota que algo hay que no va fino, aunque para el jefe de taller te diga que no nota nada, todo por quitarse el marrón de encima, ahora en vacaciones de semana santa, lo utilizaremos más por ciudad y si sigue el problema, había pensado cambiar de concesionario. Saludos
Hola Pako

Es cierto que los jefes de taller tienen la tendencia a quitarse los marrones de encima o no verlos hasta que el cliente se aburre :-(
Espero que lo puedas probar bien y si no te lo reconocen busca otro taller, si tienes alguno en la zona, y a ver si encuentras alguno con más ganas de solucionar los problemas.
Suerte y saludos, Gaia.