• Instrucciones Navegador

  • Una zona en la que podrás hablar de todo lo relacionado con tu C3 AirCross.

Una zona en la que podrás hablar de todo lo relacionado con tu C3 AirCross.
 #1117  por jlgaba
 Mar, 10 Dic 2019, 08:39
Tengo un problema con elas instrucciones de voz con el navegador, cuando le digo "Navegar hacia, dirección, me responde que no hay instrucciones de voz para este pais, pero todo lo tengo en español, revisaré todas las opciones de configuración, si alguien sabe como arreglarlo se lo agradeceré, un saludo
 #1122  por Sukimimus31
 Mar, 10 Dic 2019, 11:13
jlgaba escribió:
Mar, 10 Dic 2019, 08:39
Tengo un problema con elas instrucciones de voz con el navegador, cuando le digo "Navegar hacia, dirección, me responde que no hay instrucciones de voz para este pais, pero todo lo tengo en español, revisaré todas las opciones de configuración, si alguien sabe como arreglarlo se lo agradeceré, un saludo
Me pasó al principio .
En opciones del usuario quizá haya puesto otro país , aunque la pantalla esté toda en español .
O quizás en menú de la navegación .

A las malas , selecciona otro perfil , e inicia de nuevo .

Yo hice algo similar , luego le echaré un ojo ok:
 #1133  por jlgaba
 Mié, 11 Dic 2019, 22:04
Sukimimus31 escribió:
Mar, 10 Dic 2019, 11:13
jlgaba escribió:
Mar, 10 Dic 2019, 08:39
Tengo un problema con elas instrucciones de voz con el navegador, cuando le digo "Navegar hacia, dirección, me responde que no hay instrucciones de voz para este pais, pero todo lo tengo en español, revisaré todas las opciones de configuración, si alguien sabe como arreglarlo se lo agradeceré, un saludo
Me pasó al principio .
En opciones del usuario quizá haya puesto otro país , aunque la pantalla esté toda en español .
O quizás en menú de la navegación .

A las malas , selecciona otro perfil , e inicia de nuevo .

Yo hice algo similar , luego le echaré un ojo ok:
Gracias, probaré un saludo