• Bienvenidos a AirCrossFAQ!

  • ¡Preséntate en nuestra comunidad! Recuerda que este debe de ser tu primer mensaje :)

¡Preséntate en nuestra comunidad! Recuerda que este debe de ser tu primer mensaje :)
 #1645  por Sukimimus31
 Mar, 08 Sep 2020, 13:43
Dex escribió:
Mar, 08 Sep 2020, 13:36
Hola, muchas gracias por contestar. A lo que me refiero es cuando pones el climatizador le das al boton a/c y por defecto te sale con el auto tambien puesto. A mi por lo menos si. Y para pasar al modo manual como lo haces? Yo tengo que dar al signo + o el -
A mi no me va directo al modo auto , si te lo hace , dale al boton auto y se debería quitar .
 #1646  por Dex
 Mar, 08 Sep 2020, 13:50
Sukimimus31 escribió:
Mar, 08 Sep 2020, 13:43
Dex escribió:
Mar, 08 Sep 2020, 13:36
Hola, muchas gracias por contestar. A lo que me refiero es cuando pones el climatizador le das al boton a/c y por defecto te sale con el auto tambien puesto. A mi por lo menos si. Y para pasar al modo manual como lo haces? Yo tengo que dar al signo + o el -
A mi no me va directo al modo auto , si te lo hace , dale al boton auto y se debería quitar .
Ese es el problema, que no puedo quitarlo dandole al boton auto. Tendre que volver a llevarlo. Muchas gracias.
 #1647  por Sukimimus31
 Mar, 08 Sep 2020, 14:06
Dex escribió:
Mar, 08 Sep 2020, 13:50
Sukimimus31 escribió:
Mar, 08 Sep 2020, 13:43
Dex escribió:
Mar, 08 Sep 2020, 13:36
Hola, muchas gracias por contestar. A lo que me refiero es cuando pones el climatizador le das al boton a/c y por defecto te sale con el auto tambien puesto. A mi por lo menos si. Y para pasar al modo manual como lo haces? Yo tengo que dar al signo + o el -
A mi no me va directo al modo auto , si te lo hace , dale al boton auto y se debería quitar .
Ese es el problema, que no puedo quitarlo dandole al boton auto. Tendre que volver a llevarlo. Muchas gracias.
Ostras , pues ahí ya no se .

De todas formas , al tocar el caudal con el modo auto activado, también debería desactivar...

Que putada.
 #1648  por Dex
 Mar, 08 Sep 2020, 14:24
Sukimimus31 escribió:
Mar, 08 Sep 2020, 14:06
Dex escribió:
Mar, 08 Sep 2020, 13:50
Sukimimus31 escribió:
Mar, 08 Sep 2020, 13:43


A mi no me va directo al modo auto , si te lo hace , dale al boton auto y se debería quitar .
Ese es el problema, que no puedo quitarlo dandole al boton auto. Tendre que volver a llevarlo. Muchas gracias.
Ostras , pues ahí ya no se .

De todas formas , al tocar el caudal con el modo auto activado, también debería desactivar...

Que putada.

Si asi quito el auto pero dando al botón directamente no se quita y estoy mirando el libro y tambien lo pone, que se activa y desactiva con el boton. Nada me toca llevarlo otra vez. Un desastre